Internet Assigned Numbers Authority • Domains • Protocols • Numbers • About APEX Parameters Last Updated 2009-06-03 Available Formats [IMG] XML [IMG] HTML [IMG] TXT Registries Included Below • Applicable Exchange Core (APEX) Endpoint Applications • Applicable Exchange Core (APEX) Options • Applicable Exchange Core (APEX) Services Applicable Exchange Core (APEX) Endpoint Applications Registration Procedure(s) Expert Review Expert(s) Unassigned Reference [RFC 3340] Endpoints Reference No registrations at this time. Applicable Exchange Core (APEX) Options Registration Procedure(s) Expert Review Expert(s) Unassigned Reference [RFC 3340] Available Formats [IMG] CSV Option Reference attachOverride [RFC 3342] dataHopping [RFC 3342] dataTiming [RFC 3342] hold4Endpoint [RFC 3342] statusRequest [RFC 3340] Applicable Exchange Core (APEX) Services Registration Procedure(s) Expert Review Expert(s) Unassigned Reference [RFC 3340] Note The endpoints "apex=all" and "apex=core" are reserved and may not be assigned. Available Formats [IMG] CSV Service Reference apex=access [RFC 3341] apex=presence [RFC 3343] apex=report [RFC 3340] Licensing Terms